新股申购新规分享设为预擎

新股申购新规分享设为预擎交易所交易基金,600797股吧,新手必学知识!

新股申购新规分享设为预擎

股票公式编写要求:

请把:VAR1:=(C-REF(C,1))/REF(C,1)*100,NODRAW;涨幅3天:REF(SUM(VAR1,3),1);涨幅5天:REF(SUM(VAR1,5),1);涨幅8天:REF(SUM(VAR1,8),1);涨幅13天:REF(SUM(VAR1,13),1);改成预警,-12股票公式编写结果:

var1:=(c-ref(c,1))/ref(c,1)*100;

s3:=ref(sum(var1,3),1);s5:=ref(sum(var1,5),1);s8:=ref(sum(var1,8),1);s13:=ref(sum(var1,13),1);sf:range(s3,-12,-4)+range(s5,-12,-4)+range(s8,-12,-4)+range(s13,-12,-4)>1;

以上就是小编为您带来的“新股申购新规分享设为预擎”全部内容,更多内容敬请关注神易配资网!

相关推荐